• Vui lòng đọc nội qui diễn đàn để tránh bị xóa bài viết
  • Tìm kiếm trước khi đặt câu hỏi

4r bị lỗi gì đó chăng ? Vỡ trang !

Bạn có những ý kiến đóng góp, thắc mắc về diễn đàn hoặc khiếu nại xin hãy vào đây. Những ý kiến đóng góp của bạn sẽ góp phần xây dựng diễn đàn tốt hơn
Gửi bài vào đây nếu bạn không thể đăng ký hoặc không đăng nhập được vào diễn đàn.
Hình đại diện của người dùng
tiger86love102
Thành viên danh dự
Thành viên danh dự
Bài viết: 610
Ngày tham gia: CN 19/10/2008 1:10 am
Đến từ: http://ready.vn
Has thanked: 4 time
Been thanked: 21 time
Liên hệ:

4r bị lỗi gì đó chăng ? Vỡ trang !

Gửi bàigửi bởi tiger86love102 » T.Tư 08/02/2012 3:06 pm

Khi mới vào hoặc F5 caulacbovb.com/forum thì bị thế này mấy giây xong mới bình thường !
Mới bị 1 tuần nay !
:-? Sao thế nhỉ? Anh em ai bị vậy ko ?

vbclub.png


Đội bóng Ready
facebook.com/tiger86love102

Hình đại diện của người dùng
dazzlingvit
Guru
Guru
Bài viết: 960
Ngày tham gia: T.Ba 18/01/2011 10:21 am
Đến từ: Sinh ra từ hư vô, sống trong thế giới ảo...
Has thanked: 7 time
Been thanked: 112 time
Liên hệ:

Re: 4r bị lỗi gì đó chăng ? Vỡ trang !

Gửi bàigửi bởi dazzlingvit » T.Tư 08/02/2012 3:16 pm

Chắc tại mạng lag :D
Dazzling V.I.T
Hãy gọi tôi là vịt :)

Hình đại diện của người dùng
tiger86love102
Thành viên danh dự
Thành viên danh dự
Bài viết: 610
Ngày tham gia: CN 19/10/2008 1:10 am
Đến từ: http://ready.vn
Has thanked: 4 time
Been thanked: 21 time
Liên hệ:

Re: 4r bị lỗi gì đó chăng ? Vỡ trang !

Gửi bàigửi bởi tiger86love102 » T.Tư 08/02/2012 5:19 pm

Ko phải đâu, mảng ngon lắm :D
Mà cả tuần rồi toàn như vậy mới lạ chứ, bê máy đi đâu cũng vậy
Đội bóng Ready
facebook.com/tiger86love102

TingTook
Thành viên danh dự
Thành viên danh dự
Bài viết: 74
Ngày tham gia: T.Sáu 27/05/2011 6:07 am
Has thanked: 1 time
Been thanked: 10 time

Re: 4r bị lỗi gì đó chăng ? Vỡ trang !

Gửi bàigửi bởi TingTook » T.Tư 08/02/2012 6:01 pm

mình cũng bị thế lâu rồi, nhưng mà hình như chỉ FF bị (như kiểu css nó load sau cùng vậy)
Opera, IE không có hiện tượng này

Hình đại diện của người dùng
NoBi
Quản trị
Quản trị
Bài viết: 954
Ngày tham gia: T.Ba 18/03/2008 1:22 pm
Đến từ: Sài Gòn
Has thanked: 51 time
Been thanked: 66 time
Liên hệ:

Re: 4r bị lỗi gì đó chăng ? Vỡ trang !

Gửi bàigửi bởi NoBi » T.Năm 09/02/2012 2:00 pm

Bình thường mà, có thấy gì đâu?.
:>

Hình đại diện của người dùng
tiger86love102
Thành viên danh dự
Thành viên danh dự
Bài viết: 610
Ngày tham gia: CN 19/10/2008 1:10 am
Đến từ: http://ready.vn
Has thanked: 4 time
Been thanked: 21 time
Liên hệ:

Re: 4r bị lỗi gì đó chăng ? Vỡ trang !

Gửi bàigửi bởi tiger86love102 » T.Năm 09/02/2012 4:39 pm

Đúng chỉ thấy bị trên FF, Crome hay IE ko sao
Đội bóng Ready
facebook.com/tiger86love102

Hình đại diện của người dùng
dazzlingvit
Guru
Guru
Bài viết: 960
Ngày tham gia: T.Ba 18/01/2011 10:21 am
Đến từ: Sinh ra từ hư vô, sống trong thế giới ảo...
Has thanked: 7 time
Been thanked: 112 time
Liên hệ:

Re: 4r bị lỗi gì đó chăng ? Vỡ trang !

Gửi bàigửi bởi dazzlingvit » T.Năm 09/02/2012 4:46 pm

Mình toàn dùng Firefox, không thấy bị sao.
Dazzling V.I.T
Hãy gọi tôi là vịt :)

Hình đại diện của người dùng
haitu
Guru
Guru
Bài viết: 206
Ngày tham gia: T.Bảy 10/09/2005 2:50 pm
Has thanked: 1 time
Been thanked: 19 time
Liên hệ:

Re: 4r bị lỗi gì đó chăng ? Vỡ trang !

Gửi bàigửi bởi haitu » T.Bảy 11/02/2012 10:22 pm

cái này thỉnh thoảng mình cũng bị, kg chỉ bị ở website clb vb mà website của mình hay 1 số trang khác cũng thỉnh thoảng bị, bấm f5 vài lần hoặc click vào link khác trong cùng website là hết, -> lỗi không load được css của website


Quay về “Đóng góp ý kiến, thắc mắc về diễn đàn”

Đang trực tuyến

Đang xem chuyên mục này: Không có thành viên nào trực tuyến.9 khách